Zum Inhalt wechseln


- - - - -

Flossenfäule oder doch andere Erkrankung? Behandlung bislang zwecklos.


  • Please log in to reply
9 Antworten in diesem Thema

#1 Gast_Milan_*

Gast_Milan_*
  • Gäste

Geschrieben 18 Juni 2008 - 06:20

Hallo zusammen und schonmal vorab, bevor ich es später vergesse, vielen Dank an alle Lesenden und besonders Antwortenden.

Mein ca. 1 Jahr altes Betta Männchen ist vor 4Wochen in sein neues 54l Becken umgezogen - vorher 17l.

Bereits im alten Becken zerfledderten die Flossen, was ich mir allerdings auf Stress durch eine Spiegelung in der Rückwand erklärte und wegen des Umzugs ca. eine Woche später nicht behandelte.

Dieses Zerfleddern der Flossen hält bis heute an. Es ist manchmal besser und manchmal schlechter, insgesamt wird es allerdings eher schlechter würde ich sagen.

Ich bin mir bis heute nicht sicher, ob es sich um eine Flossenfäule handelt oder vielelicht eine andere Erkrankung oder Vitaminmangel oder vielleicht eine Nachwirkung des Stresses durch den Umzugs ist.
Ein weiteres Symptom, das zwischenzeitig auftrat, jedoch mal mehr mal weniger zu verzeichnen ist, sind heller hervortretende weiße Schuppen oberhald der Kiemen (siehe Bild 7)

Fakten und bisherige Behandlung:
- Weiße Ränder weisen die Flossen nicht auf, deshalb ist mir nicht klar, ob es eine Flossenfäule ist.
- SMBB ist immer im Becken
- Habe das Becken zeitweise komplette aufgesalzen mit 1g/Liter
- Externe Salzbäder vorgenommen - ca. eine Woche lang min. 1x/Tag in 10g-15g/Liter
- Zuletzt, nachdem keine Besserung auftrat behandlung mit Baktopur (2 Zyklen à 3Tage) -> abgeschlossen.
-> Besserung trat auf, aber es verschlechtert sich wieder... :-(

Bilder sagen ja oft mehr als 1000 Worte, deshalb jetzt hier ein kleines Bilderbuch mit Erklärungen und der Fragebogen...

Ich bin wirklich ratlos...

Danke schonmal an alle.

Gruß.

-M-


1. Bild: ca. 6Wochen alt - Betta in "HochFORM" :-)


2. Bild: ca. 4 Wochen alt - Kurz nach Umzug ins große Becken - deutliche Risse erkennbar


3. Bild: ebenfalls ca. 4Wochen her - ebenfalls sehr zerfranst.


Vor ca. 3Wochen erfolgte oben beschriebene Salzbehandlung - führte zu folgendem Bild:

4. Bild: Eine Woche alt - Flossen insgesamt viel Volumen verloren, aber einheitlich - Gesamtbild schien verbessert :-/


5. Bild - vorgestern: Manche Flossenäste sind gewachsen, andere scheinen weiter eingerissen.


6. Bild - heute: Einige Äste länger, an manchen Stellen ist das Flossenkleid jedoch nur noch ca. 8mm von der Wurzel entfernt.


7. Bild von gestern - zeigt oben angesprochenen kleinen weißen Punkt über dem Kiemendeckel, der symmetrisch auch auf der anderen Seite zu finden ist - denke aber es ist nichts Ernstes (eben auch wegen der Symmetrie)



Anfrage an Forum

Mein Fisch hat haben folgende Anzeichen einer Erkrankung:
- Zeitweise stark ausgefranste Flossen

Aquariengröße: 54l - 60x30x30cm
Wassertemperatur: 29Grad (zur Behandlung - sonst 26°C)
pH-Wert: 7,2
dgH-Wert: 7-10
kH-Wert: 6
falls zu bekannt, Leitwert: /

Wasseraufbereitung:
oder Leitungswasser:
- Leitungswasser gelegentlich aufbereitet mit JBL Biotopol, in letzter Zeit aber nicht mehr, da wir "Vorzeigeleitungswasser" haben
welche Mittel (pH-Minus, Eichensäureextrakt, Torf,Aufbereiter usw.) werden dem Wasser hinzugefügt:
- Torf im Außenfilter zur Senkung des PH und KH

Welcher Filter:
- Außenfilter Fluval 203 über Schwammansauger und Ausströmer
Wie oft wird dieser gereinigt:
- Bisher nicht (vor 8Wochen erst aufgesetzt)

welche Fische (möglichst lat. Bezeichnung und keine Handelsnamenbezeichnungen wie z.B. dreifarbiger Oberflächenbarsch, zwölfbindige Prachbarbe, u.ä.) befinden sich noch in diesem Aquarium:
- keine

wie ist das Aquarium bepflanzt, mit welchen Pflanzen und wie dicht:

wird gedüngt:
- ca. alle 10 Tage Wochenration JBL Ferropol
Co2-Düngung:
- Bio-CO2, ca. 8Blasen/Minute
Versteckmöglichkeiten:
- kompletter Hintergrund
Wurzeln, wenn ja welche:
- Mangroven über ganze Breite
Bodengrund (Kies, Sand, Lava usw.):
- Kies, grob
Bodengrundbeschaffenheit, (z.B. helle Oberfläche, darunter schwarz, Gasbildung usw.):
- Buntmischung

ist das Aquarium abgedeckt (Beleuchtung, Deckscheibe usw.) oder offen:
- abgedeckt, beleuchtet mit 15W Sun-Glo + 8W Unterbauleiste für den Hintegrund (wegen dichter Bepflanzung und Schwimmpflanzen)

Alter des Aquarianers: 24
wie lange schon Aquarianer: Kindheitserfahrung - nun wieder seit 7Monaten
ist dies das einzige Aquarium: das alte Becken ist nicht außer Betrieb gegangen, also 17l Becken nicht schön gepflegt, aber einsatzbereit.

Bearbeitet von Milan, 20 Juni 2008 - 11:13 .


#2 Carmen

Carmen

    Inventar

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 1.765 Beiträge
  • Location:Schriesheim

Geschrieben 19 Juni 2008 - 08:26

Hallo!

Eigentlich hälst Du ihn mehr als ideal. Ich kann so keinen Fehler entdecken. Muss mir nochmal alles genau durchlesen, aber ich glaube es passt alles.

Meine spontane Vermutung ist, dass er altersbedingt Flossen lässt. Dieses ist durchaus normal, da mit zunehmenden Alter, das Immunsystem nachläßt.

Alle meiner "alten" Zuchttiere haben dieses Ende im Anfangstadium erlebt.

12 Monate ???

Bedeutet dies Du hast ihn seit 12 Monaten? Dann wäre es tatsächlich eine Alterserscheinung und leider völlig normal.

Oder ist er tatsächlich 12 Monate alt, dann wäre es noch etwas früh. Außer Du hättest bereits mit ihm gezüchtet, dann wäre es eher als altersbedingt einzustufen.

Gruß
Carmen

#3 Gast_Milan_*

Gast_Milan_*
  • Gäste

Geschrieben 20 Juni 2008 - 11:03

Hallo Carmen und Danke für deine Antwort.

er ist insgesamt ca. 12 Monate - ich habe ihn seit gut 6 Monaten.

Das einzige, was mir noch eingefallen ist, was ihn verletzt haben könnte war eine unebene Stelle am Ausströmer - ich habe deshalb wieder einen herkömmlichen Ausströmer angebracht, an dem man sich nicht verletzen kann. Keine Ahnung, ob es daran liegt.

Außerdem habe ich Vitamine in Form von eSHa Optima ins Becken und sera Fishtamin aufs Futter gegeben - ich denke das kann nicht schaden...

Dem Fisch geht es soweit gut, aber die Flossen bleiben in dieser Form.

Danke für jeden Rat.


Milan

#4 Carmen

Carmen

    Inventar

  • Mitglieder
  • PIPPIPPIPPIPPIP
  • 1.765 Beiträge
  • Location:Schriesheim

Geschrieben 21 Juni 2008 - 11:36

Hallo Milan,

wenn es eine bakterielle Sache war, dann wachsen die Flossen wieder nach. Der Rand wird zwar nicht mehr komplett gleichmäßig. Aber die tiefen Einrisse schließen sich wieder.

Gruß
Carmen

#5 copperlady

copperlady

    Junior Mitglied

  • Mitglieder
  • PIP
  • 16 Beiträge

Geschrieben 09 Juli 2008 - 09:38

Hallöchen,
ich hab grad mal wieder nach Monaten hier reingeschaut. Es sieht für mich nach der im Kafiverein heiß diskutierten "Flossenschmelze" aus und so wie du es beschreibst stimmen alle Anzeichen überein (Bis auf weiße stellen am Kopf).
-Flossen sind zerfranst und zurückgeschmolzen (geht sehr schnell, manchmal über Nacht)
-jedoch keine blutigen oder weißen Enden wie bei bakterieller Flossenfäule
-es sind stellenweise Knubbel an den Flossenenden, jedoch in Flossenfarbe
-Kein Medikament schlägt an
-mit Salz nur kurzzeitig Stopp, dann wieder langsam schlimmer
-Kafi verhält sich sonst normal, imponiert, ist gefärbt wie immer, klemmt nicht Flossen, nicht lethargisch
-Krankheitsverlauf zieht sich so über viele Monate, Kafi scheint sich dabei nicht unwohl zu fühlen
-manchmal wächst alles wieder ein Stück nach, bis es wieder "plötzlich" zurückschmilzt

Wir rätseln immer noch darüber was es verursacht, sind aber noch nicht auf einen gemeinsamen Nenner gekommen, da jeder der Züchter bei dem es vorkommt andere WWerte und Haltungsbedingungen hat. Es sind immer nur vereinzelte Fälle aufgetreten, auch in einer geschlossenen Separationsanlage hat es sich nie Krankheits-/Seuchenartig ausgebreitet. Bärwalds hatten schon mal einen solchen Fall vom Tierarzt untersuchen lassen (Haut und Flossenabstriche, wollten ihn nicht sezieren lassen, da es ihm sonst noch gut ging).
Der Tierarzt fand absolut nichts! Keine Bakterie, Vire, Pilz oder Parasit.
Allerdings hatten wir noch keinen VT der sowas hatte. Es betraf immer Bettas mit viel Raysplitting wie Rosetails und Doubletails.

Tut mir leid, dir nicht weiterhelfen zu können, Milan.
Es würde uns jedoch sehr helfen (da ja jetzt ne neue Flossenform dazugekommen ist) wenn du deine Beobachtungen weiter hier aufschreibst.

LG Manu

#6 Levana

Levana

    Junior Mitglied

  • Mitglieder
  • PIP
  • 21 Beiträge
  • Location:Bochum

Geschrieben 28 Juli 2008 - 09:10

14.gif
Hallo ihr lieben.
Das hört sich ja fast so an, wie die Krankheitszeichen von meinem Arnie ( auch ein Vt ), nur das er keine `Knubbel`hat.
Bisher habe ich immer mit Bactopur behandelt. Mit einigermassen Erfolg. Weil mir aber jedes mal die Pflanzen kaputt gehen und meine Welse (Pittbullplecos), immer ausquartiert werden müssen, möchte ich mir gerne ein anderes Mittel zu legen. Nur schon mal zur Vorsorge. Wenn jemand einen guten Tipp hat, währe ich dankbar.
Zum Glück ist mein Arnie im Moment Symtom frei.
L.G. an alle, eure Levana.

#7 Bärwald

Bärwald

    Junior Mitglied

  • Mitglieder
  • PIP
  • 17 Beiträge

Geschrieben 29 Juli 2008 - 06:30

(Levana @ 28.07.08 | 22:10) Beitrag anzeigen

14.gif
Hallo ihr lieben.
Das hört sich ja fast so an, wie die Krankheitszeichen von meinem Arnie ( auch ein Vt ), nur das er keine `Knubbel`hat.
Bisher habe ich immer mit Bactopur behandelt. Mit einigermassen Erfolg. Weil mir aber jedes mal die Pflanzen kaputt gehen und meine Welse (Pittbullplecos), immer ausquartiert werden müssen, möchte ich mir gerne ein anderes Mittel zu legen. Nur schon mal zur Vorsorge. Wenn jemand einen guten Tipp hat, währe ich dankbar.
Zum Glück ist mein Arnie im Moment Symtom frei.
L.G. an alle, eure Levana.


Hi,

vergleiche Deinen Fisch doch bitte mal mit diesem Beitrag und den Bilder dazu.

-> http://www.kampffisc...p?threadid=4170

LG
Peter

Liebe Grüße
Peter
The Best Community



Das Online Auktionshaus für Ihre Lieben



Meine Homepage


#8 Levana

Levana

    Junior Mitglied

  • Mitglieder
  • PIP
  • 21 Beiträge
  • Location:Bochum

Geschrieben 04 August 2008 - 05:20

Hallo
Ich habe die Bilder verglichen und meine, dass mein `Dicker`tatsächlich diese Flossenschmelze hat. Er ist ansonnsten fit . Keine anderen Veränderungen an seinen Flossen oder Schuppen. Auch fressen tut er weiter ganz normal. Er macht nur ab und zu ca 1-2 Minuten Pause auf dem Aquarienboden.
Ich habe gemerkt das diese Symthome immer wieder kommen, wenn ich die Wassertemperatur senke, weil er wieder gesund ist. Natürlich mache ich das immer super langsam und Schrittweise von 27 auf 25 Grad.
Meint ihr ich sollte die Temperatur so hoch lassen? Ich meine er fühlt sich dann einfach wohler, weil er dann agieler ist.
Liebe Grüße eure Levana.

#9 Bärwald

Bärwald

    Junior Mitglied

  • Mitglieder
  • PIP
  • 17 Beiträge

Geschrieben 06 August 2008 - 12:34

(Levana @ 04.08.08 | 18:20) Beitrag anzeigen

Hallo
Ich habe die Bilder verglichen und meine, dass mein `Dicker`tatsächlich diese Flossenschmelze hat. Er ist ansonnsten fit . Keine anderen Veränderungen an seinen Flossen oder Schuppen. Auch fressen tut er weiter ganz normal. Er macht nur ab und zu ca 1-2 Minuten Pause auf dem Aquarienboden.
Ich habe gemerkt das diese Symthome immer wieder kommen, wenn ich die Wassertemperatur senke, weil er wieder gesund ist. Natürlich mache ich das immer super langsam und Schrittweise von 27 auf 25 Grad.
Meint ihr ich sollte die Temperatur so hoch lassen? Ich meine er fühlt sich dann einfach wohler, weil er dann agieler ist.
Liebe Grüße eure Levana.


Deine Fragen solltest Du dort http://www.kampffisc...Forum/index.php stellen, denn hier antwortet ja manchmal Monate lang keiner.
Dort http://www.kampffisc...Forum/index.php sind auch ein paar Krankheitsexperten(-innen) die Dir bestimmt helfen können, bzw. Deinem Kafi.



Liebe Grüße
Peter
The Best Community



Das Online Auktionshaus für Ihre Lieben



Meine Homepage


#10 Levana

Levana

    Junior Mitglied

  • Mitglieder
  • PIP
  • 21 Beiträge
  • Location:Bochum

Geschrieben 07 August 2008 - 04:49

1.gif Ja danke Bärwald, 58.gif
Ih werde mich mal umsehen und auch zusätslich weiter gogglen.
L.G. eure Levana.




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0